Why do citation styles matter?

Any academic research project must include accurate documentation of the resources consulted. This means providing information about your sources so your reader can locate them. If you examine articles in research journals, you’ll notice that they always include a list of references, with publication information.

Documentation in Chicago-style research projects has two basic features:

1. **Bibliography**: At the end of your paper or presentation, include a complete list of all the resources you used or consulted, whether you cited them directly in your paper or not. The list must be on a separate page at the end of your paper with the title “Bibliography” centered at the top of the page. Each entry, or citation, in the list provides information about the individual source. There are specific rules for the formatting and style of a Bibliography, illustrated by the examples in this guide.

2. **Notes**: Each time you refer to a source in the text of your paper, place a superscript number at the point of reference, then create a footnote with the same number at the bottom of the page. The footnote contains source information such as the author’s name, the title of the work, and its publication information.

Throughout this handout you will find examples of bibliographic entries, footnotes, and shortened (multiple use) footnotes. Follow those examples to build your sources.

How can this guide help me?

This brief guide provides examples in Chicago style for information sources most commonly used by DMACC students. It should always be used in conjunction with the 16th edition of *The Chicago Manual of Style* (CMOS) and information provided by DMACC instructors. Appropriate page numbers from the manual are documented with the examples in this guide. You may also want to visit the CMOS website at http://www.chicagomanualofstyle.org. Finally, don’t forget—your librarians are always ready to help with citation questions!

Abbreviations: Throughout this handout, “B” will refer to full citations for the bibliography, “N” will refer to citations found in your footnotes, and “SN” will refer to shortened notes, to be used when citing a previously noted source.

Contents

References
- Books (2-5)
- Articles (6-7)
- DMACC Library Databases (8-9)
- Web Sites (10-11)
- Multimedia Sources (12)

Formatting Your Paper
- Formatting Your Paper (13-15)
- Sample Paper (16-17)
- Sample Bibliography (18)

Using Citation Tools
- NoodleTools (19-24)

Credits (25)
What pieces of information do I need to cite a book? (693-728)

- Author's or editor's full name
- Title of the book, including any subtitles
- Editor, compiler, or translator if listed on the title page
- City of publication (Include the state if the city of publication is not well known)
- Name of the publisher
  - Omit any initial *The*, as well as corporate words such as Co., Inc., or Ltd. (718)
- Date of publication

It's usually best to take this information from the title page of the book (front and back) rather than the cover.

Sometimes you will need to include additional information, such as the edition of your source or the specific pages you are citing.

Citation structure:

**Bibliography:**
Author's last name, First name. *Title of Book*. City of publication: Publisher, Year of publication.

**Notes:**
Author's first name, Last name, *Title of Book* (City of publication: Publisher, Year of publication), Page numbers.

---

How do I cite a book with one author? (695)


---

How do I cite a book with two or more authors? (695-696)


**SN:** Levin, Kater, and Wagoner, *Community College Faculty*, 102.
<table>
<thead>
<tr>
<th>How do I cite a book with an editor? (699-700)</th>
<th>How do I cite a book with two or three editors? (695-696)</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>SN:</strong> Wallin, <em>Adjunct Faculty in Community Colleges</em>, 56-60.</td>
<td><strong>SN:</strong> Roueche and Jones, <em>Entrepreneurial Community College</em>, 71-84.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>How do I cite a book with a corporate author? (701)</th>
<th>How do I cite a second or later edition of a book? (710)</th>
</tr>
</thead>
</table>
How do I cite one chapter or section of a book? (708)


This entry includes the page numbers of the chapter or section cited.

How do I cite more than one chapter or section of a book? (708)

List each chapter or section separately, followed by a cross-reference to the book (the editor's name and the page numbers). List the book itself in a separate entry, with complete publication information.

B:


Valek, Millicent. “Entrepreneurial Risk Taking.” In Roueche and Jones, Entrepreneurial College, 135-142.


How do I cite an ebook downloaded from a library or online book store? (726)


SN: Mortenson, Stones into Schools, chap. 5.

Since ebooks are not always paginated consistently, use section or chapter names/numbers instead.

How do I cite a multivolume work? (712)


Use this format only when you used two or more volumes and you want to cite the entire work.

When citing a single volume in a note, refer to the following example:


SN: English, Educational Leadership, 1:112.

In the above example, 1 refers to the volume number and 112 refers to the page number.

How do I cite from an encyclopedia or dictionary? (755)


Well-known reference sources are generally only cited in the notes, in a shortened form. Check with your instructor to find out his/her preference regarding this rule.
What is a periodical?

A periodical is any publication that appears on a regular basis, such as a daily newspaper, a weekly or monthly popular magazine, or a scholarly journal published three or four times a year. Articles from periodicals are excellent resources for student research projects.

What pieces of information do I need to cite an article? (729-744)

- The author’s full name
- The title of the article, including any subtitles
- The name of the publication
- Issue information (volume, issue number, date, etc.)
- The page numbers of the article

Sometimes you will need to include additional information, such as a URL or DOI for articles found online.

Scholarly versus popular: what’s the difference?

Traditional popular materials include newspapers and magazines, such as The New York Times or Newsweek magazine. While these publications serve a very important purpose, instructors will often require students to use scholarly resources for their research projects. Journals are the most common place to find scholarly information. They include articles written by experts that are often reviewed and critiqued by other experts before they can be published.

How do I cite an article from a popular magazine? (738-39)


Do not include page numbers in your bibliography citation. Include them only in your footnote.

How do I cite a newspaper article? (740-41)


Newspapers are generally only cited as footnotes in the text of your research project. They do not also appear in the final bibliography. Check with your instructor to find out his/her preference regarding this rule.

Omit beginning articles for newspaper titles. (Example: The Des Moines Register becomes Des Moines Register)

Do not include page numbers.
How do I cite an article in a scholarly research journal? (730)


How do I cite a book review? (743)


What pieces of information do I need to cite an article from a database? (763-764)

Citations for articles and other documents from subscription services databases will normally include the same information you would have in a citation to a print source, with online access information added. The basic elements of a citation for an online article include the following:

- Author’s name
- Title of the article
- Name of the publication
- Date of publication, or volume, issue, and year information
- Page numbers of the article
- Include a URL if the database provides a permanent or stable link
- If no stable URL is available, include the name of the database and (in parentheses), any identification number provided for the article.

Examples from several of the subscription services available through the DMACC libraries are included here.

Note: Some databases will try to provide ready-made citations for their resources. Be cautious with these, as many are not up to date with the latest set of Chicago guidelines, and other often contain mistakes.

How do I cite an article from an EBSCOhost database (Masterfile Premier, Academic Search Elite, etc.)?


SN: Wingert, “Making the Grade?”

How do I cite an article from Academic OneFile?


How do I cite an article from a Proquest database (*Des Moines Register*)?


SN: Hupp, “Community College Enrollment Increases.”

*Remember that newspaper articles are generally only cited in your footnotes, and would not be included in a final bibliography. Check with your instructor to find out his/her preference regarding this rule.*

How do I cite a report from the CQ Researcher database?


SN: Jost, “Revising No Child Left Behind.”

*In this citation, the name of the database is the same as the name of the publication.*

How do I cite an article from the Campus Research database?


SN: Khalaf, “Online Class.”

How do I cite an article from the Contemporary Authors database?


SN: “Ray Bradbury,” *Contemporary Authors.*
Web Sites

What pieces of information do I need to cite a website? (752-754)

Citations for web sites may include any or all of the following:

- The name of the author, compiler, corporate author or editor of the work
- The title of the work or web page
- The title of the overall website
- The date of publication
- Date of access (if no other date of publication is available)

In reality, many Web sites do not include all of this information. If you cannot find some of the information, cite what is available.

According to the Chicago Manual of Style, “website refers to the collection of documents made available at a specific location on the World Wide Web...the term web page, on the other hand, is used to refer to any one of the ‘pages,’ or sub-documents, that can be viewed within a website” (752). To illustrate, consider the example of the DMACC website. The DMACC website is actually a collection of many different web pages, such as the DMACC Library webpage, the page for the Registrar, the page for the HelpDesk, and so on. It is useful to understand this distinction when building citations for these types of resources.

How do I cite an online dictionary or encyclopedia? (755)

Widely-known reference works are generally cited only in the notes, and are not included in the final bibliography. Include only the title of the work, its edition, and the title of the entry following “s.v.”. Check with your instructor to find out his/her preference regarding this rule.


How do I cite an online magazine? (739)


SN: Tyre, “Education and Mobility.”
How do I cite an online newspaper? (739-742)


Remember that newspaper articles are generally only cited in your footnotes, and would not be included in a final bibliography. Check with your instructor to find out his/her preference regarding this rule.

How do I cite Wikipedia? (756)


Remember that widely-known reference works are generally cited only in the notes, and are not included in the final bibliography. Include only the title of the work, its edition, and the title of the entry following “s.v.”. Check with your instructor to find out his/her preference regarding this rule.

How do I cite a blog? (752-754)

The Chicago Manual of Style recommends that website content be cited in your notes only and not included in your final bibliography. Check with your instructor to find out his/her preference regarding this rule.


How do I cite a general website? (752-754)

The Chicago Manual of Style recommends that website content be cited in your notes only and not included in your final bibliography. Check with your instructor to find out his/her preference regarding this rule.


How do I cite a podcast? (768-769)


SN: Richman, “Human Resources.”

How do I cite a film or video, including YouTube? (768-769)


SN: Achbar, The Corporation.


What should my final paper look like?

Chicago style guidelines for student research papers include:

- Use 1 inch margins around the text of your paper (top, bottom, left, and right)
- Double-space the entire paper, except for block quotations, table titles, and figure captions. Single space footnotes and your bibliography, but leave a blank line between each item.
- Use a basic, readable font such as Arial or Times New Roman (12pt)
- Attach a title page with the title of your paper, your name, course name, and date.
- Number all pages of your paper in one of three places: centered at the top, flush right at the top, or centered at the bottom. Be consistent in your numbering, and do not number your title page. The easiest way to accomplish this is to use a header or footer with automatic page numbering.

How do I format my paper in Microsoft Word 2010?

Open a new Microsoft Word document

A new document automatically appears when Word is opened.

Create a new blank document

1. Click the File Button and select New.
2. Select the Blank document option and click Create or simply double-click the Blank document option.

Shortcut Option: Press <Ctrl> + <N> in Microsoft Word to open a new blank document.
Set your margins to 1 inch

A margin is the empty space between a document’s contents and the edges of the page. Word’s default margins are 1 inch on each side of the page which is also the suggested margin for Chicago Style. However, if the default is not 1 inch, you can easily adjust the margins.

1. Click the Page Layout tab on the Ribbon and click the Margins button in the Page Setup group. A list of common page margins appears.
2. For 1” margins, select the Normal margin setting. The margin setting is applied to the document.

Set your line spacing and indentation

The default settings for Word 2010 do not match the Chicago style guidelines for line spacing and indentation, so you will need to make the following adjustments.

1. Click the Home tab on the Ribbon and click the Line Spacing button in the Paragraph group.
2. Click Line Spacing Options.
3. Make the following changes:
   - A. Change Indentation to First line by .5”.
   - B. Change After spacing to 0pt.
   - C. Change Line spacing to Double.

Insert page numbers

In Chicago style, the page number should appear centered at the top, flush right at the top, or centered at the bottom of your paper. This example shows how to insert your page number at the top right of the paper.

1. If your paper does not have a title page, skip this step. If you have a title page, the page number should start on the second page (the first page of content). Click the Insert tab on the Ribbon and select Page
Number from the Header & Footer group, then click Format Page Numbers. Change the page numbering to start at 0.

2. To insert page numbers, click the Insert tab on the Ribbon and select Page Number from the Header & Footer group.

3. Select Top of Page then Plain Number 3 to choose the style that places the page number in the top right margin.

4. If you have a title page and want the numbering to start on the next page, go to the Header & Footer Tools > Design tab and check the box next to Different First Page. This will remove the page number from your first page.

5. You’re finished! Now press the Close Header and Footer button in the ribbon to return to your paper.

Insert footnotes

In Chicago style, you insert footnotes to reference your sources within the text. By using the footnote feature in Word 2010, your notes will be automatically numbered in the order they appear in the paper. This example demonstrate how to insert a footnote.

1. Place your cursor where the footnote should appear in your text. This should usually be after the closing punctuation in the sentence you are referencing.

2. Click the References tab on the Ribbon, then select Insert Footnote in the Footnotes group.

3. This will drop your cursor into the page footer and you can begin typing the note, or copy and paste from NoodleTools. See the “N” and “SN” examples throughout this guide for samples of how to format your notes. The examples marked “SN” are short notes, and should be used when you have already cited the same source earlier in your paper.
On the title page, insert the title about a third of the way down the first page.

Type your name, class name, and date several lines below the title.

Check with your instructor regarding any special instructions for formatting your paper.
The text of the paper should be formatted as double-spaced with a first-line indent for each paragraph.

Place page numbers at the top right, top center, or bottom center of the page. Use the same placement on every page.

In-text citations should match the corresponding footnote at the end of the page.
The Bibliography page includes an alphabetical list of the sources you cited in your paper. The Bibliography should be on a separate page at the end of your paper or presentation. It includes a complete list of all the resources you used or consulted, whether you cited them directly in your paper or not. Title the page with “Bibliography” centered at the top of the page.

The References section of this guide provides examples of how to format citations for books, articles, DMACC Library Databases, Web Sites, and multimedia sources. You can also see the Using NoodleTools section of this guide for instructions on how to build a References page in NoodleTools.

The page layout of your Bibliography page uses the same 1” margins, double-spacing, and header as the body of the paper. However, the page should be titled Works Cited, and the individual citations will use a hanging indent.

How to create a hanging-indent in Microsoft Word 2010

1. Place your cursor on the first line after the title, or highlight your citations if they are already typed.
2. Click the Home tab on the Ribbon and click the Line Spacing button in the Paragraph group.
3. Click Line Spacing Options.
4. In the Indentation area, select Hanging by .5” under Special. Be sure Left is also set to 0”.
5. Press OK.

References

Bibliography

How do I format my Bibliography page? (684-693)
What is NoodleTools?

NoodleTools is an online tool that can help you format your bibliography page and allows you to save and organize the references for books and articles used for your research assignments. It is accessible from home and campus through the DMACC library website. For further assistance, contact a DMACC librarian.

You can access NoodleTools through the DMACC library website. Click on the link for NoodleTools under Research Help.

If you are a first-time NoodleTools user, click on the “Create Personal ID” button to get started.

Creating an account in NoodleTools is beneficial for two reasons:

1. You can begin your list now and come back to it later, no matter where you are or what computer you are using.
2. You can create more lists in the future, as you continue your studies at DMACC and have additional research projects.
You will need a “School/Library Password” to access the sign in page. Ask your librarian for the password.

Once you enter the password you will see a “New User Registration” form. Fill out the form by answering the questions and creating a Personal ID of your choice. Your Personal ID and password should be something easy to remember. It is recommended you use your DMACC user name and password.
Once you have created your Personal ID, you can start entering references by creating a new project. Each class or research project you are working on can have its own list. Start by clicking on the “Create New Project” button at the top right hand side of the page.

Next, select your citation style. Be sure to choose the “Chicago/Turabian Advanced” option. Enter a name for your list in the description box and click “Create Project” at the bottom of the page to get started.
The next screen is called the Dashboard. Here you can work on many aspects of your project: your thesis statement, your research question(s), even the text of your paper (using GoogleDocs). You can also share your project with a teacher or librarian to receive assistance and/or feedback.

To access your Bibliography list, click **Bibliography**, located in the **Components** group.

Create a citation for your Bibliography by selecting a citation type from the pull down menu. The most common citation types used by DMACC students are online journals and books. Ask a librarian for help if you need assistance figuring out what citation type is needed for your source.

Once the citation type is selected, click the “Create Citation” button to continue. From here, NoodleTools will walk you through the steps to build the proper citation for your source. If you have any questions about the process, please contact a DMACC librarian.
After generating the citation, you will be returned to the Bibliography screen. Note that NoodleTools generates both a Bibliography Form and a Note form. You can copy the Note form and paste as a footnote in your paper. You will need to fill in the Items marked in green (in this case the page number) after pasting it into your paper.
Once you have entered all the citations needed for your paper or project, review each citation in the list for errors. From the Bibliography Page in NoodleTools you can edit or delete citations by clicking on the options to the right of each entry.

Generate a Bibliography page in Microsoft Word by clicking on the Print/Export button at the top of the page and selecting Print/Export to Word.

A file download box will appear. Select Open and your Bibliography page will open in Word in a new window.

Print your page or save it to your P: drive or to removable media (such as a flash drive).
This handout was adapted, and includes information and examples, from:


